Elgg  Version 4.3
Classes | Namespaces
PhpVersionException.php File Reference

Go to the source code of this file.

Classes

class  Elgg\Exceptions\Plugin\PhpVersionException
 Indicates invalid php version for a plugin. More...
 

Namespaces

 Elgg\Exceptions\Plugin